CVE-2022-0414
Fixed upstream EPSS 1%CVSS 4.1
Improper Validation of Specified Quantity in Input in Packagist dolibarr/dolibarr prior to 16.0.
Products: dolibarr/dolibarr
Fixed upstream
| Ecosystem | Package | Fixed in |
|---|---|---|
| Packagist | dolibarr/dolibarr | 15.0 |
Distro releases
| Release | Package | Fixed in |
|---|---|---|
| Ubuntu Pro 16.04 LTS | dolibarr | no fix |