CVE-2021-36781
Fixed in a distro release EPSS <1%CVSS 5.9
A Incorrect Default Permissions vulnerability in the parsec package of openSUSE Factory allows local attackers to imitate the service leading to DoS or clients talking to an imposter service. This issue affects: openSUSE Factory parsec versions prior to 0.8.1-1.1.
Products: openSUSE Factory
Distro releases
| Release | Package | Fixed in |
|---|---|---|
| openSUSE Tumbleweed | parsec | 0.8.0-3.1 |